
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>International tourism to plunge up to 80pc due to virus: UN - PKKH.tv</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.pakistankakhudahafiz.com/pkkhnew/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/favicon.ico" />	

	

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A Pakistan centric depiction of the South Asian contemporary affairs" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="International tourism to plunge up to 80pc due to virus: UN - PKKH.tv" />
	<meta property="og:description" content="A Pakistan centric depiction of the South Asian contemporary affairs" />
	<meta property="og:url" content="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/" />
	<meta property="og:site_name" content="PKKH.tv" />
	<meta property="article:publisher" content="https://www.facebook.com/PKKH.FB" />
	<meta property="article:published_time" content="2020-05-07T17:19:09+00:00" />
	<meta property="article:modified_time" content="2020-05-07T17:22:34+00:00" />
	<meta property="og:image" content="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/sfs.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PKKHTweet" />
	<meta name="twitter:site" content="@PKKHTweet" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pakistankakhudahafiz.com/#website","url":"https://www.pakistankakhudahafiz.com/","name":"PKKH.tv","description":"A Pakistan centric depiction of the South Asian contemporary affairs","potentialAction":[{"@type":"SearchAction","target":"https://www.pakistankakhudahafiz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/#primaryimage","inLanguage":"en-US","url":"https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/sfs.png","width":800,"height":480},{"@type":"WebPage","@id":"https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/#webpage","url":"https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/","name":"International tourism to plunge up to 80pc due to virus: UN - PKKH.tv","isPartOf":{"@id":"https://www.pakistankakhudahafiz.com/#website"},"primaryImageOfPage":{"@id":"https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/#primaryimage"},"datePublished":"2020-05-07T17:19:09+00:00","dateModified":"2020-05-07T17:22:34+00:00","author":{"@id":"https://www.pakistankakhudahafiz.com/#/schema/person/86a5b68710f9d392e8404b77414fd6af"},"description":"A Pakistan centric depiction of the South Asian contemporary affairs","breadcrumb":{"@id":"https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.pakistankakhudahafiz.com/","url":"https://www.pakistankakhudahafiz.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.pakistankakhudahafiz.com/articles/","url":"https://www.pakistankakhudahafiz.com/articles/","name":"Articles"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.pakistankakhudahafiz.com/articles/pakistan/","url":"https://www.pakistankakhudahafiz.com/articles/pakistan/","name":"Pakistan"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/","url":"https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/","name":"International tourism to plunge up to 80pc due to virus: UN"}}]},{"@type":["Person"],"@id":"https://www.pakistankakhudahafiz.com/#/schema/person/86a5b68710f9d392e8404b77414fd6af","name":"Newsdesk","image":{"@type":"ImageObject","@id":"https://www.pakistankakhudahafiz.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1066cac9b143814a17bf862cf816c570?s=96&d=mm&r=g","caption":"Newsdesk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="PKKH.tv &raquo; Feed" href="https://www.pakistankakhudahafiz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PKKH.tv &raquo; Comments Feed" href="https://www.pakistankakhudahafiz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PKKH.tv &raquo; International tourism to plunge up to 80pc due to virus: UN Comments Feed" href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.pakistankakhudahafiz.com\/pkkhnew\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.pakistankakhudahafiz.com\/pkkhnew\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.pakistankakhudahafiz.com\/pkkhnew\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"0aa3787ca85d553fe576e8d7bbcdc628","url_components":{"year":"2020","monthnum":"05","day":"07","hour":"22","minute":"19","second":"09","post_id":"54939","postname":"international-tourism-to-plunge-up-to-80pc-due-to-virus-un","category":"articles\/pakistan"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='0aa3787ca85d553fe576e8d7bbcdc628' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='PKKH.tv' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/' />
<meta name='shareaholic:keywords' content='cat:pakistan, type:post' />
<meta name='shareaholic:article_published_time' content='2020-05-07T22:19:09+05:00' />
<meta name='shareaholic:article_modified_time' content='2020-05-07T22:22:34+05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Newsdesk' />
<meta name='shareaholic:site_id' content='0aa3787ca85d553fe576e8d7bbcdc628' />
<meta name='shareaholic:wp_version' content='9.3.0' />
<meta name='shareaholic:image' content='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/sfs.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pakistankakhudahafiz.com\/pkkhnew\/wp-includes\/js\/wp-emoji-release.min.js?ver=553665b9be7ac4471afc411cbbfc474c"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='splw.css-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/spl/splw.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-includes/css/dashicons.min.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-includes/css/dist/block-library/style.min.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='posts_slideshow-style-flexslider-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/posts-slideshow-widget/js/flexslider/flexslider.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<link rel='stylesheet' id='posts_slideshow-style-custom-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/posts-slideshow-widget/css/posts-slideshow-widget.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<link rel='stylesheet' id='radykal-fancy-gallery-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/css/jquery.fancygallery.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='erp-plugin-styles-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/easy-related-posts/front/assets/css/public.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/themes/motive-child/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/themes/motive/css/responsive.css?ver=1.2.1' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>


.color td {background-color: #161616;
           color:#fff;
}
</style>
<link rel='stylesheet' id='popular-widget-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-advanced-rp-css-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/advanced-recent-posts-widget/css/advanced-recent-posts-widget.css?ver=553665b9be7ac4471afc411cbbfc474c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/spl/splw.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.3.5'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.pack.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-media.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/radykal-fancy-gallery/js/jquery.fancygallery.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/easy-related-posts/front/assets/js/public.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/easy-related-posts/front/assets/js/jquery.caption.min.js?ver=2.0.2'></script>
<link rel='https://api.w.org/' href='https://www.pakistankakhudahafiz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pakistankakhudahafiz.com/pkkhnew/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pakistankakhudahafiz.com/pkkhnew/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.pakistankakhudahafiz.com/?p=54939' />
<link rel="alternate" type="application/json+oembed" href="https://www.pakistankakhudahafiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistankakhudahafiz.com%2Finternational-tourism-to-plunge-up-to-80pc-due-to-virus-un%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pakistankakhudahafiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pakistankakhudahafiz.com%2Finternational-tourism-to-plunge-up-to-80pc-due-to-virus-un%2F&#038;format=xml" />
<meta property="fb:app_id" content="1172086329560079"/><meta name="pashto-Plugin" content="PashtoFonts" /><meta name="pashto-Plugin-URL" content="www.PashtoFonts.com" /><link rel="stylesheet" href="https://pashtofonts.com/api/pashto.css" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pakistankakhudahafiz.com/pkkhnew");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '74f8d233-3daf-4dd0-a349-77aab5bac1e7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2634669397098049",
    enable_page_level_ads: true
  });
</script>

<meta property="fb:pages" content="159301770839" />

<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var site_id = 'facfb9dd10297441748ed2208141e1c6';
      try { Shareaholic.init(site_id); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
	
<!--[if lt IE 9]>
<script src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->





</head>

<body class="post-template-default single single-post postid-54939 single-format-standard page-builder right-sidebar boxed">


<div class="main-wrap">

	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="https://www.pakistankakhudahafiz.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1241"><a href="https://www.pakistankakhudahafiz.com/about-us/">About Us</a></li>
<li id="menu-item-1242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1242"><a href="https://www.pakistankakhudahafiz.com/mere-log/">Mere Log</a>
<ul class="sub-menu">
	<li id="menu-item-11168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11168"><a href="https://www.pakistankakhudahafiz.com/phase-1/">Phase I</a></li>
	<li id="menu-item-11167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11167"><a href="https://www.pakistankakhudahafiz.com/mere-log-phase-ii/">Phase II</a></li>
	<li id="menu-item-11166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11166"><a href="https://www.pakistankakhudahafiz.com/mere-log-phase-iii/">Phase III</a></li>
	<li id="menu-item-11165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11165"><a href="https://www.pakistankakhudahafiz.com/mere-log-phase-iv/">Phase IV</a></li>
	<li id="menu-item-11164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11164"><a href="https://www.pakistankakhudahafiz.com/mere-log-phase-v/">Phase V</a></li>
	<li id="menu-item-11163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11163"><a href="https://www.pakistankakhudahafiz.com/mere-log-phase-vi/">Phase VI</a></li>
	<li id="menu-item-12384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12384"><a href="https://www.pakistankakhudahafiz.com/mere-logo-phase-vii/">Phase VII</a></li>
</ul>
</li>
<li id="menu-item-1240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1240"><a href="https://www.pakistankakhudahafiz.com/write-for-us/">Write for us</a></li>
<li id="menu-item-2471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2471"><a href="https://www.pakistankakhudahafiz.com/contact-us/">Contact Us</a></li>
<li id="menu-item-6544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6544"><a href="https://www.pakistankakhudahafiz.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-14398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14398"><a href="https://www.pakistankakhudahafiz.com/letter-to-editor/">Letter to Editor</a></li>
<li id="menu-item-19400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19400"><a href="https://www.pakistankakhudahafiz.com/career-opportunities/">Career Opportunities</a></li>
<li id="menu-item-34162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34162"><a href="http://www.pakistankakhudahafiz.com/archive/">Archive</a></li>
</ul></div>			<div class="textwidget"><ul class="social-icons cf">

	<li><a href="http://facebook.com/PKKH.FB" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/PKKHTweet" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>
					
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header class="centered">
		
			<div class="title">
			
				<a href="https://www.pakistankakhudahafiz.com/" title="PKKH.tv" rel="home">
				
									
														
					<img src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2017/11/tlogo.png" class="logo-image" alt="PKKH.tv"  />
						 
								
				</a>
			
			</div>
			
		</header>						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf nav-center" data-sticky-nav="1">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-14343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14343"><a href="http://www.pakistankakhudahafiz.com">Home</a></li>
<li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3038 menu-item-14082"><a href="https://www.pakistankakhudahafiz.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-14087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-14087"><a href="https://www.pakistankakhudahafiz.com/news/national/">National</a></li>
	<li id="menu-item-14091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-14091"><a href="https://www.pakistankakhudahafiz.com/news/world-view/">World View</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-92 menu-item-14088"><a href="https://www.pakistankakhudahafiz.com/news/region/">Region</a></li>
	<li id="menu-item-14086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-14086"><a href="https://www.pakistankakhudahafiz.com/news/kashmir/">Kashmir</a></li>
	<li id="menu-item-14129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3050 menu-item-14129"><a href="https://www.pakistankakhudahafiz.com/news/business/">Business</a></li>
	<li id="menu-item-14090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3021 menu-item-14090"><a href="https://www.pakistankakhudahafiz.com/news/sports/">Sports</a></li>
	<li id="menu-item-14089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3022 menu-item-14089"><a href="https://www.pakistankakhudahafiz.com/news/science-tech/">Science &#038; tech</a></li>
	<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3025 menu-item-14085"><a href="https://www.pakistankakhudahafiz.com/news/health/">Health</a></li>
	<li id="menu-item-14211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3023 menu-item-14211"><a href="https://www.pakistankakhudahafiz.com/achivements/">Achivements</a></li>
</ul>
</li>
<li id="menu-item-14395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3086 menu-item-14395"><a href="https://www.pakistankakhudahafiz.com/editorial/">Editorial</a></li>
<li id="menu-item-14177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-14177"><a href="https://www.pakistankakhudahafiz.com/blogs/">Blogs</a></li>
<li id="menu-item-14102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3033 menu-item-14102"><a href="https://www.pakistankakhudahafiz.com/articles/">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-14103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-18 menu-item-14103"><a href="https://www.pakistankakhudahafiz.com/articles/exclusive/">Exclusive</a></li>
	<li id="menu-item-14104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3026 menu-item-14104"><a href="https://www.pakistankakhudahafiz.com/articles/international/">International</a></li>
	<li id="menu-item-14128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-3048 menu-item-14128"><a href="https://www.pakistankakhudahafiz.com/articles/pakistan/">Pakistan</a></li>
</ul>
</li>
<li id="menu-item-14111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11 menu-item-14111"><a href="https://www.pakistankakhudahafiz.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-14112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3030 menu-item-14112"><a href="https://www.pakistankakhudahafiz.com/multimedia/gallery/">Gallery</a></li>
	<li id="menu-item-14344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3055 menu-item-14344"><a href="https://www.pakistankakhudahafiz.com/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-14093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3039 menu-item-14093"><a href="https://www.pakistankakhudahafiz.com/heroes/">Heroes</a>
<ul class="sub-menu">
	<li id="menu-item-14094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3031 menu-item-14094"><a href="https://www.pakistankakhudahafiz.com/heroes/our-heroes-need-their-identity-back/">Our Heroes Need Their Identity Back</a></li>
	<li id="menu-item-14463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3087 menu-item-14463"><a href="https://www.pakistankakhudahafiz.com/heroes/real-life-heroes/">Real Life Heroes</a></li>
	<li id="menu-item-16120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3368 menu-item-16120"><a href="https://www.pakistankakhudahafiz.com/heroes/scientists-of-pakistan/">Scientists of Pakistan</a></li>
	<li id="menu-item-16931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3693 menu-item-16931"><a href="https://www.pakistankakhudahafiz.com/heroes/heroes-from-other-fields-of-life/">Heroes from other fields of life</a></li>
</ul>
</li>
<li id="menu-item-14181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14181"><a href="#">Urdu</a>
<ul class="sub-menu">
	<li id="menu-item-14179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-14179"><a href="https://www.pakistankakhudahafiz.com/pkkh-urdu/"><h1 style='text-align: right; font-family:PokhtoRegular,Tahoma;direction: rtl;font-weight:normal;'>پی کے کے ایچ اردو</h1></a></li>
	<li id="menu-item-14126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-96 menu-item-14126"><a href="https://www.pakistankakhudahafiz.com/urdu-blog/"><h1 style='text-align: right; font-family:PokhtoRegular,Tahoma;direction: rtl;font-weight:normal;'>اردو بلاگ</h1></a></li>
</ul>
</li>
<li id="menu-item-34163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8281 menu-item-34163"><a href="https://www.pakistankakhudahafiz.com/travelogue/">Travelogue</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.pakistankakhudahafiz.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.pakistankakhudahafiz.com/articles/"><span itemprop="title">Articles</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.pakistankakhudahafiz.com/articles/pakistan/"><span itemprop="title">Pakistan</span></a></span></div>		
			
				
<article id="post-54939" class="post-54939 post type-post status-publish format-standard has-post-thumbnail category-pakistan" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/sfs.png" itemprop="image" class="image-link"><img width="595" height="357" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/sfs.png" class="attachment-motive-alt-slider size-motive-alt-slider wp-post-image" alt="" title="International tourism to plunge up to 80pc due to virus: UN" />					
						
				</a>
								
								
					</div>
		
		
		
		<h1 class="post-title" itemprop="name">
		International tourism to plunge up to 80pc due to virus: UN		</h1>
		
					<a href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	<div class="post-meta">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='International tourism to plunge up to 80pc due to virus: UN' data-link='https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/' data-app-id='17226186'></div>		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://www.pakistankakhudahafiz.com/author/news-desk/" title="Posts by Newsdesk" rel="author">Newsdesk</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2020-05-07T22:19:09+05:00" itemprop="datePublished">May 7, 2020</time>
			</span>
		</span>

		<span class="cats">
						
				<a href="https://www.pakistankakhudahafiz.com/articles/pakistan/" class="cat cat-color-3048">Pakistan</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='International tourism to plunge up to 80pc due to virus: UN' data-link='https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/' data-app-id-name='post_above_content'></div><p>The number of international tourist arrivals could plunge by 60 to 80 per cent in 2020 owing to the coronavirus, the World Tourism Organisation said on Thursday, revising its <a href="https://www.dawn.com/news/1545422/global-tourism-to-suffer">previous forecast</a> sharply lower.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7252437379479585"
     data-ad-slot="8374757935"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Widespread travel restrictions and the closure of airports and national borders to curb the spread of the virus had plunged international tourism into its worst crisis since records began in 1950, the UN body said in a statement.</p>
<p>Tourist arrivals fell by 22pc in the first three months of the year, and by 57pc in March alone, with Asia and Europe suffering the biggest declines, according to the Madrid-based organisation. “The world is facing an unprecedented health and economic crisis. Tourism has been hit hard, with millions of jobs at risk in one of the most labour-intensive sectors of the economy,” the body&#8217;s secretary general, Zurab Pololikashvili, said.</p>
<p>Airlines have <a href="https://www.dawn.com/news/1544372">suffered the most</a> since the outbreak began in China in late 2019 with most flights grounded, but hotel groups, cruise operators and tour operators are also reeling.</p>
<p>The UN body had forecast at the beginning of the year that international tourism would grow by three to four per cent in 2020 but then revised its forecast at the end of March, predicting a 20-30pc decline. It now said the full extent of the fall in international tourism will depend on the duration of travel restrictions and shutdown of borders.</p>
<p>Under a best-case scenario, with travel restrictions starting to ease in early July, international tourist arrivals could fall by just 58pc. If borders and travel restrictions are only lifted in early December the fall would be more on the order of 78pc. If the restrictions are lifted in early September the UN body predicts a fall of 70pc.</p>
<p>Under these scenarios, the drop in international travel could lead to a loss of $910 billion to $1.2 trillion in export revenues from tourism, and of 100 to 120 million direct tourism jobs.</p>
<p><em>Read: <a href="https://www.dawn.com/news/1548216/with-covid-19-untapped-mountains-face-a-new-challenge">With Covid-19, untapped mountains face a new challenge</a></em></p>
<p>While international tourism has taken a hit from the outbreak of disease in the past, the new coronavirus is unprecedented in its geographic spread. By comparison, international tourism arrivals fell by just 0.4pc in 2003 after the outbreak of Severe Acute Respiratory Syndrome (Sars) which killed 774 people worldwide.</p>
<h2 id="5eb42dc308c0f">Leisure travel recover faster</h2>
<p>The UN body said most experts believe there will be signs of recovery by the final quarter of 2020 but mostly in 2021, with Asia and the Pacific expected to rebound first. Domestic demand is expected to recover faster than international demand, it added.</p>
<p>“Based on previous crises, leisure travel is expected to recover quicker, particularly travel for visiting friends and relatives, than business travel,” it added.</p>
<p>Companies have restricted employees&#8217; travel while major trade shows have been axed as a result of the pandemic.</p>
<p>Travel experts were more optimistic in Africa and the Middle East, with most predicting a recovery still in 2020. Those in the Americas were the most pessimistic, with half seeing a rebound only next year.</p>
<p>International tourism arrivals rose by four per cent in 2019 to 1.5 billion, with France the world&#8217;s most visited country, followed by Spain and the United States.</p>
<p>The last time international tourist arrivals posted an annual decline was 2009 when the global economic crisis led to a four per cent drop.</p>
<p>The tourism industry accounts for about 10pct of the world&#8217;s gross domestic product (GDP) and jobs.</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='International tourism to plunge up to 80pc due to virus: UN' data-link='https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/' data-app-id-name='post_below_content'></div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='International tourism to plunge up to 80pc due to virus: UN' data-link='https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/' data-app-id-name='post_below_content'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7252437379479585"
     data-ad-slot="8374757935"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
No tags for this post.			
						
		</div><!-- .post-content -->		
	</div>

	<div class="post-footer cf">
			
		

				
		
	</div>
		
</article>


				<section class="author-info">
			
				<img alt='' src='https://secure.gravatar.com/avatar/1066cac9b143814a17bf862cf816c570?s=78&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1066cac9b143814a17bf862cf816c570?s=156&#038;d=mm&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' />				
				<div class="description">
					<a href="https://www.pakistankakhudahafiz.com/author/news-desk/" title="Posts by Newsdesk" rel="author">Newsdesk</a> 					
					<p class="bio text-font"></p>
					
					
					<ul class="social-icons">
											
						<li>
							<a href="http://pkkh.tv" class="icon fa fa-home" title="Website"> 
								<span class="visuallyhidden">Website</span></a>				
						</li>
						
						
										</ul>
					
				</div>
				
			</section>



<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-angle-left"></i> Previous Article</span><span class="link"><a href="https://www.pakistankakhudahafiz.com/indian-adoption-of-israels-model-to-suppress-freedom-movement-in-kashmir/" rel="prev">Indian Adoption of Israel’s Model to suppress freedom movement in Kashmir</a></span>	</div>
	
	<div class="next"><span class="main-color title">Next Article <i class="fa fa-angle-right"></i></span><span class="link"><a href="https://www.pakistankakhudahafiz.com/7-soldiers-martyred-in-two-separate-terror-attacks-in-balochistan-ispr/" rel="next">7 soldiers martyred in two separate terror attacks in Balochistan: ISPR</a></span>	</div>
	
</section>





<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://www.pakistankakhudahafiz.com/corruption-the-peril-of-pakistan/" title="Corruption — The Peril of Pakistan" class="image-link">
					<img width="252" height="167" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/corruptionk-252x167.jpg" class="image wp-post-image" alt="" title="Corruption — The Peril of Pakistan" srcset="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/corruptionk-252x167.jpg 252w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/corruptionk-539x357.jpg 539w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/corruptionk-768x509.jpg 768w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/corruptionk-600x397.jpg 600w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/corruptionk-640x424.jpg 640w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/corruptionk.jpg 900w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://www.pakistankakhudahafiz.com/corruption-the-peril-of-pakistan/" class="post-link">Corruption — The Peril of Pakistan</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://www.pakistankakhudahafiz.com/quaid-ka-pakistan/" title="قائد کا پاکستان" class="image-link">
					<img width="252" height="167" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/08/Quaid-ka3-252x167.jpg" class="image wp-post-image" alt="" title="قائد کا پاکستان" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://www.pakistankakhudahafiz.com/quaid-ka-pakistan/" class="post-link"><h1 style='text-align: right; font-family:PokhtoRegular,Tahoma;direction: rtl;font-weight:normal;'>قائد کا پاکستان</h1></a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://www.pakistankakhudahafiz.com/the-rivals-to-the-cpec/" title="The Rivals To The CPEC" class="image-link">
					<img width="252" height="167" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2019/05/cpec-security-banner-252x167.jpg" class="image wp-post-image" alt="" title="The Rivals To The CPEC" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://www.pakistankakhudahafiz.com/the-rivals-to-the-cpec/" class="post-link">The Rivals To The CPEC</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments" class="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head alt cf"><span>Leave A Reply</span></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.pakistankakhudahafiz.com/pkkhnew/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
	
				<p>
					<label for="author">Your Name <span class="info">(required)</span></label> 
					<input name="author" id="author" type="text" value="" aria-required="true" />
				</p>

				<p>
					<label for="email">Your Email <span class="info">(required)</span></label> 
					<input name="email" id="email" type="text" value="" aria-required="true" />
				</p>
			

				<p>
					<label for="url">Your Website <span class="info">(optional)</span></label> 
					<input name="url" id="url" type="text" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='54939' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5121efd64" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="socialcountplus-5" class="widget widget_socialcountplus"><h5 class="widget-title section-head cf main-color"><span class="title">Connect with Us</span></h5><div class="social-count-plus"><ul class="flat"><li class="count-twitter"><a class="icon" href="https://twitter.com/PKKHTweet" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">4265</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-facebook"><a class="icon" href="https://www.facebook.com/PKKH.FB" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">315798</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/pkkh_tv" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">3306</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></li>
			<li id="bunyad-latest-posts-widget-4" class="widget latest-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Recent Posts</span></h5>						
			
									
				<div class="posts-grid large">
				
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="https://www.pakistankakhudahafiz.com/7-soldiers-martyred-in-two-separate-terror-attacks-in-balochistan-ispr/" class="image-link"><img width="333" height="200" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/5ec37e613dd38.jpg" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="7 soldiers martyred in two separate terror attacks in Balochistan: ISPR" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="https://www.pakistankakhudahafiz.com/7-soldiers-martyred-in-two-separate-terror-attacks-in-balochistan-ispr/#respond"><span class="comment-count">0</span></a>
								
						<span class="listing-meta"><time datetime="2020-05-19T21:30:26+05:00" itemprop="datePublished">May 19, 2020</time></span>						
						<a href="https://www.pakistankakhudahafiz.com/7-soldiers-martyred-in-two-separate-terror-attacks-in-balochistan-ispr/" class="post-link">7 soldiers martyred in two separate terror attacks in Balochistan: ISPR</a>
						
					</article>
					
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/" class="image-link"><img width="333" height="200" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/sfs.png" class="attachment-motive-image-block size-motive-image-block wp-post-image" alt="" title="International tourism to plunge up to 80pc due to virus: UN" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/#respond"><span class="comment-count">0</span></a>
								
						<span class="listing-meta"><time datetime="2020-05-07T22:19:09+05:00" itemprop="datePublished">May 7, 2020</time></span>						
						<a href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/" class="post-link">International tourism to plunge up to 80pc due to virus: UN</a>
						
					</article>
					
									<article itemscope itemtype="http://schema.org/Article">
						
						<a href="https://www.pakistankakhudahafiz.com/indian-adoption-of-israels-model-to-suppress-freedom-movement-in-kashmir/" class="image-link">							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								</a>
						
									<a href="https://www.pakistankakhudahafiz.com/indian-adoption-of-israels-model-to-suppress-freedom-movement-in-kashmir/#respond"><span class="comment-count">0</span></a>
								
						<span class="listing-meta"><time datetime="2020-01-23T13:49:08+05:00" itemprop="datePublished">January 23, 2020</time></span>						
						<a href="https://www.pakistankakhudahafiz.com/indian-adoption-of-israels-model-to-suppress-freedom-movement-in-kashmir/" class="post-link">Indian Adoption of Israel’s Model to suppress freedom movement in Kashmir</a>
						
					</article>
					
								
				</div>
				
						
			</li>
					
					<li id="bunyad-popular-posts-widget-3" class="widget popular-posts">			
							<h5 class="widget-title section-head cf main-color"><span class="title">Popular Post</span></h5>						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="https://www.pakistankakhudahafiz.com/pakistan-cruise-missiles-vs-india-ballistic-missile-defense/" class="image-link small">
							<img width="72" height="54" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2013/08/Raad.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pakistan Cruise Missiles Vs India Ballistic Missile Defense" srcset="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2013/08/Raad.jpg 640w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2013/08/Raad-300x225.jpg 300w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2013/08/Raad-600x450.jpg 600w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2013-08-18T10:00:50+05:00" itemprop="datePublished">August 18, 2013</time></span>							
							<a href="https://www.pakistankakhudahafiz.com/pakistan-cruise-missiles-vs-india-ballistic-missile-defense/" class="post-link-small">Pakistan Cruise Missiles Vs India Ballistic Missile Defense</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.pakistankakhudahafiz.com/ajit-doval-indian-wants-destroy-pakistan/" class="image-link small">
							<img width="72" height="51" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/07/dsfd.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ajit Doval, Pakistan, India, RAW, Indian Intelligence agencies, Narendra Modi," title="Ajit Doval: The Indian who wants to ‘destroy’ Pakistan?" srcset="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/07/dsfd.jpg 570w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/07/dsfd-541x380.jpg 541w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/07/dsfd-210x146.jpg 210w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2014-07-15T17:19:12+05:00" itemprop="datePublished">July 15, 2014</time></span>							
							<a href="https://www.pakistankakhudahafiz.com/ajit-doval-indian-wants-destroy-pakistan/" class="post-link-small">Ajit Doval: The Indian who wants to ‘destroy’ Pakistan?</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.pakistankakhudahafiz.com/kargil-war-pakistans-military-victory/" class="image-link small">
							<img width="72" height="60" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2016/05/2_mos_072615082824-1-72x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Kargil War &#8211; Pakistan&#8217;s Military Victory" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2016-05-04T10:11:12+05:00" itemprop="datePublished">May 4, 2016</time></span>							
							<a href="https://www.pakistankakhudahafiz.com/kargil-war-pakistans-military-victory/" class="post-link-small">Kargil War &#8211; Pakistan&#8217;s Military Victory</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.pakistankakhudahafiz.com/gulf-news-disgusting-attack-on-pakistan-has-no-place-in-dubais-2020-vision/" class="image-link small">
							<img width="72" height="48" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2013/12/Gulf-News-disgusting-attack-on-Pakistan-has-no-place-in-Dubais-2020-vision.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8216;Gulf News&#8217; Disgusting Attack on Pakistan Has No Place in Dubai&#8217;s 2020 Expo" srcset="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2013/12/Gulf-News-disgusting-attack-on-Pakistan-has-no-place-in-Dubais-2020-vision.jpg 490w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2013/12/Gulf-News-disgusting-attack-on-Pakistan-has-no-place-in-Dubais-2020-vision-220x146.jpg 220w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2013-12-15T18:41:55+05:00" itemprop="datePublished">December 15, 2013</time></span>							
							<a href="https://www.pakistankakhudahafiz.com/gulf-news-disgusting-attack-on-pakistan-has-no-place-in-dubais-2020-vision/" class="post-link-small">&#8216;Gulf News&#8217; Disgusting Attack on Pakistan Has No Place in Dubai&#8217;s 2020 Expo</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.pakistankakhudahafiz.com/end-insurgency-kashmir/" class="image-link small">
							<img width="72" height="41" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/02/Kashmir-Insurgency.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="How to End Insurgency in Kashmir" srcset="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/02/Kashmir-Insurgency.jpg 639w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/02/Kashmir-Insurgency-600x338.jpg 600w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/02/Kashmir-Insurgency-216x125.jpg 216w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/02/Kashmir-Insurgency-146x85.jpg 146w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/02/Kashmir-Insurgency-384x217.jpg 384w, https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2014/02/Kashmir-Insurgency-205x120.jpg 205w" sizes="(max-width: 72px) 100vw, 72px" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2014-02-05T09:00:53+05:00" itemprop="datePublished">February 5, 2014</time></span>							
							<a href="https://www.pakistankakhudahafiz.com/end-insurgency-kashmir/" class="post-link-small">How to End Insurgency in Kashmir</a>
	
						</div>
					
					</li>
								</ul>
			
						
			</li>
					
		<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pkkh sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7252437379479585"
     data-ad-slot="1145691528"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->

	<footer class="main-footer dark">
	
		
		<section class="upper-footer">
			<div class="wrap">
			
							<ul class="widgets ts-row cf">
					
		<li class="widget col-4 bunyad-about">			<h3 class="widget-title">PKKH | Pakistan Ka Khuda Hafiz</h3>		
			<div class="about-widget">
			
						
			<p>PKKH is Pakistan’s leading alternative policy institute and online news service – working towards creating awareness and highlighting the various global and regional security threats Pakistan faces. </p>
<p>PKKH works with analysts, journalists and media personalities in Pakistan to encourage dialogue and action on policy matters as well as creating awareness within the populace about key security and defense issues, using mass media presence, talk shows, advertising, public events and road shows.</p>
			
			</div>
		
		</li>		
					<li class="widget col-4 latest-posts">			
							<h3 class="widget-title">RECENT POST</h3>						
			
							
				<ul class="posts-list">
				
									<li>
					
						<a href="https://www.pakistankakhudahafiz.com/7-soldiers-martyred-in-two-separate-terror-attacks-in-balochistan-ispr/" class="image-link small">
							<img width="72" height="43" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/5ec37e613dd38.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="7 soldiers martyred in two separate terror attacks in Balochistan: ISPR" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2020-05-19T21:30:26+05:00" itemprop="datePublished">May 19, 2020</time></span>							
							<a href="https://www.pakistankakhudahafiz.com/7-soldiers-martyred-in-two-separate-terror-attacks-in-balochistan-ispr/" class="post-link-small">7 soldiers martyred in two separate terror attacks in Balochistan: ISPR</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/" class="image-link small">
							<img width="72" height="43" src="https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/uploads/2020/05/sfs.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="International tourism to plunge up to 80pc due to virus: UN" />							
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2020-05-07T22:19:09+05:00" itemprop="datePublished">May 7, 2020</time></span>							
							<a href="https://www.pakistankakhudahafiz.com/international-tourism-to-plunge-up-to-80pc-due-to-virus-un/" class="post-link-small">International tourism to plunge up to 80pc due to virus: UN</a>
	
						</div>
					
					</li>
									<li>
					
						<a href="https://www.pakistankakhudahafiz.com/indian-adoption-of-israels-model-to-suppress-freedom-movement-in-kashmir/" class="image-link small">
														
										<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
								
						</a>
						
						<div class="content">
						
							<span class="listing-meta"><time datetime="2020-01-23T13:49:08+05:00" itemprop="datePublished">January 23, 2020</time></span>							
							<a href="https://www.pakistankakhudahafiz.com/indian-adoption-of-israels-model-to-suppress-freedom-movement-in-kashmir/" class="post-link-small">Indian Adoption of Israel’s Model to suppress freedom movement in Kashmir</a>
	
						</div>
					
					</li>
								</ul>
			
						
			</li>					
		<li class="widget col-4 widget_wysija"><h3 class="widget-title">Subscribe to Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></li>				</ul>
						
			
						
			</div>
		</section>
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
								<div class="textwidget"><p>Copyright © 2019 PakistankaKhudahafiz. All rights reserved.</p>
</div>
					<div class="textwidget"><ul class="social-icons cf">

	<li><a href="http://facebook.com/PKKH.FB" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/PKKHTweet" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>
						</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='social-count-plus-css'  href='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-includes/js/comment-reply.min.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pakistankakhudahafiz.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.pakistankakhudahafiz.com\/pkkhnew\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/themes/motive/js/bunyad-theme.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/themes/motive/js/owl.carousel.min.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"54939","ajaxurl":"https:\/\/www.pakistankakhudahafiz.com\/pkkhnew\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-includes/js/wp-embed.min.js?ver=553665b9be7ac4471afc411cbbfc474c'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=553665b9be7ac4471afc411cbbfc474c' async='async'></script>
<script async="async" type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.13'></script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.pakistankakhudahafiz.com\/pkkhnew\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pakistankakhudahafiz.com/pkkhnew/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1172086329560079&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42884808-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>